RubyGems Navigation menu

Reverse dependencies for backedup Latest version of the following gems require backedup

Total downloads 2,412

For this version 809

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Required Rubygems Version: > 1.3.1

Links: