RubyGems Navigation menu

babelphish 0.1.1

Babelphish helps you make a quick translation of your application using Google Translate.

Versionen:

  1. 0.4.5 - August 29, 2011 (32,5 KB)
  2. 0.4.4 - July 30, 2011 (32,5 KB)
  3. 0.4.3 - May 18, 2011 (32,5 KB)
  4. 0.4.2 - April 27, 2011 (32,5 KB)
  5. 0.4.1 - March 16, 2011 (32,5 KB)
  6. 0.1.1 - July 25, 2009 (8 KB)
Zeige alle Versionen (22 total)

Runtime Abhängigkeiten (1):

  • ya2yaml >= 0.26
  • Development Abhängigkeiten (2):

  • hoe >= 1.8.0
  • newgem >= 1.4.1
  • Besitzer:

    Autoren:

    • Justin Ball

    SHA 256-Prüfsumme:

    eec0514401dc4cafad78dda3235dac8ca9b41ed7daeb074b4438e5463c9c5633

    Downloads insgesamt 81.197

    Für diese Version 3.709

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: