RubyGems Navigation menu

Reverse dependencies for awsbix Latest version of the following gems require awsbix

Total downloads 9,739

For this version 928

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 1.9.2

Links: