RubyGems Navigation menu

aws-sdk-v1 1.62.0

Version 1 of the AWS SDK for Ruby. Available as both `aws-sdk` and `aws-sdk-v1`. Use `aws-sdk-v1` if you want to load v1 and v2 of the Ruby SDK in the same application.

Versões:

  1. 1.67.0 - April 03, 2017 (746 KB)
  2. 1.66.0 - September 05, 2015 (746 KB)
  3. 1.65.0 - August 20, 2015 (746 KB)
  4. 1.64.0 - April 03, 2015 (745 KB)
  5. 1.63.0 - February 18, 2015 (745 KB)
  6. 1.62.0 - February 12, 2015 (738 KB)
Mostrar todas as versões (19)

Runtime Dependencies (2):

  • json ~> 1.4
  • nokogiri >= 1.4.4
  • Donos:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    31dc86eb9e8637cb1b351a7e20397f9cf8d304ad80c6af877577a5f233d9e94f

    Total de downloads 50.679.977

    Desta versão 101.803

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache 2.0

    Versão Requerida do Ruby: >= 0

    Links: