RubyGems Navigation menu

aws-sdk-transcribeservice 1.24.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.29.0 - September 24, 2019 (19.5 KB)
  2. 1.28.0 - September 04, 2019 (19.5 KB)
  3. 1.27.0 - August 23, 2019 (19.5 KB)
  4. 1.26.0 - July 25, 2019 (19.5 KB)
  5. 1.25.0 - July 01, 2019 (19.5 KB)
  6. 1.24.0 - June 17, 2019 (19.5 KB)
Show all versions (31 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

ce9dae8bc311674a9207b10f8b3816ab90af1e6eff0deb9e049fe317458fa98c

Total downloads 19,918,752

For this version 389,566

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: