RubyGems Navigation menu

aws-sdk-support 1.0.0.rc6

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.30.0 - March 10, 2021 (30 KB)
  2. 1.29.0 - February 02, 2021 (30 KB)
  3. 1.28.0 - September 30, 2020 (30 KB)
  4. 1.27.0 - September 15, 2020 (30 KB)
  5. 1.26.0 - August 25, 2020 (30 KB)
  6. 1.0.0.rc6 - June 29, 2017 (20 KB)
Mostrar todas las versiones (44 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3.0.0.rc14
  • aws-sigv4 ~> 1.0
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    a4a19655ccfcbd8b3565a479105374f278bd521ec95124af40dc9fc8a02dee52

    Total de descargas 39.940.306

    Para esta versión 800

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: