RubyGems Navigation menu

aws-sdk-ssm 1.94.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.102.0 - January 12, 2021 (226 KB)
  2. 1.101.0 - December 22, 2020 (226 KB)
  3. 1.100.0 - December 15, 2020 (224 KB)
  4. 1.99.0 - December 04, 2020 (215 KB)
  5. 1.98.0 - November 10, 2020 (211 KB)
  6. 1.94.0 - October 15, 2020 (211 KB)
Toon alle versies (118 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    3f62a5cbf7d86e753c267a0e2c260639ee454e00429fb43c055f6d97ee4216e2

    Total downloads 51.730.724

    Voor deze versie 135.619

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: