RubyGems Navigation menu

aws-sdk-ssm 1.81.1

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.145.0 - November 16, 2022 (274 KB)
  2. 1.144.0 - November 07, 2022 (270 KB)
  3. 1.143.0 - October 25, 2022 (269 KB)
  4. 1.142.0 - October 13, 2022 (263 KB)
  5. 1.141.0 - September 26, 2022 (262 KB)
  6. 1.81.1 - June 11, 2020 (202 KB)
Mostrar todas as versões (161)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    1de635140260564943d7895da3069167b2f93a0a5b17ac9cf1976e410cb52872

    Total de downloads 112.111.127

    Desta versão 461.770

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: