RubyGems Navigation menu

aws-sdk-ssm 1.81.1

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.145.0 - November 16, 2022 (274 ko)
  2. 1.144.0 - November 07, 2022 (270 ko)
  3. 1.143.0 - October 25, 2022 (269 ko)
  4. 1.142.0 - October 13, 2022 (263 ko)
  5. 1.141.0 - September 26, 2022 (262 ko)
  6. 1.81.1 - June 11, 2020 (202 ko)
Voir toutes les versions (161)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    1de635140260564943d7895da3069167b2f93a0a5b17ac9cf1976e410cb52872

    Total de téléchargements 112 103 970

    Pour cette version 461 766

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: