RubyGems Navigation menu

aws-sdk-ssm 1.121.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.137.0 - May 04, 2022 (259 KB)
  2. 1.136.0 - April 29, 2022 (258 KB)
  3. 1.135.0 - April 19, 2022 (258 KB)
  4. 1.134.0 - March 25, 2022 (257 KB)
  5. 1.133.0 - March 23, 2022 (256 KB)
  6. 1.121.0 - November 04, 2021 (252 KB)
Toon alle versies (153 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    6110d16ce2efd8b910135a10a6f47941b8373b1a97b4e45bc3328ee8fb4592c8

    Total downloads 87.815.251

    Voor deze versie 244.609

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: