RubyGems Navigation menu

aws-sdk-sns 1.6.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.36.0 - November 16, 2020 (51,5 KB)
  2. 1.35.0 - October 30, 2020 (51,5 KB)
  3. 1.34.0 - October 22, 2020 (49,5 KB)
  4. 1.33.0 - October 08, 2020 (47 KB)
  5. 1.32.1 - October 05, 2020 (47 KB)
  6. 1.6.0 - October 23, 2018 (38 KB)
Toon alle versies (51 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Eigenaren:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    8a6bb4e55dc8aa2a3cbafc36912a78490f51cd90643eaf54265f90d1e24934a5

    Total downloads 47.315.425

    Voor deze versie 55.779

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: