RubyGems Navigation menu

aws-sdk-sns 1.32.1

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.37.0 - January 15, 2021 (52.5 KB)
  2. 1.36.0 - November 16, 2020 (51.5 KB)
  3. 1.35.0 - October 30, 2020 (51.5 KB)
  4. 1.34.0 - October 22, 2020 (49.5 KB)
  5. 1.33.0 - October 08, 2020 (47.0 KB)
  6. 1.32.1 - October 05, 2020 (47.0 KB)
显示所有 (52 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    9dc5d025531428d230dc65180bfdde34536c91a2e52a1672dc241ba3331c416c

    下载总次数 49,562,595

    这个版本 120,899

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: