RubyGems Navigation menu

aws-sdk-sms 1.15.0

Official AWS Ruby gem for AWS Server Migration Service (SMS). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.20.0 - May 28, 2020 (30 KB)
  2. 1.19.0 - May 07, 2020 (30 KB)
  3. 1.18.0 - March 09, 2020 (30 KB)
  4. 1.17.0 - October 23, 2019 (30 KB)
  5. 1.16.0 - July 25, 2019 (30 KB)
  6. 1.15.0 - July 01, 2019 (30 KB)
Mostrar todas las versiones (33 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    61abe6d43dc910e92f5fa13a6016f7127d1d0369add6f69c7b8fe4bcdc580711

    Total de descargas 30.004.246

    Para esta versión 558.603

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: