RubyGems Navigation menu

aws-sdk-ses 1.34.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.36.0 - September 30, 2020 (81,5 ko)
  2. 1.35.0 - September 15, 2020 (81,5 ko)
  3. 1.34.0 - August 25, 2020 (81,5 ko)
  4. 1.33.0 - July 02, 2020 (81,5 ko)
  5. 1.32.0 - June 23, 2020 (81,5 ko)
Voir toutes les versions (49)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    1a04b8e747389d73361896f2013e6822f1943cbe1a77b73498ddd2b73cad51b7

    Total de téléchargements 41 760 104

    Pour cette version 682 836

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: