RubyGems Navigation menu

aws-sdk-servicecatalog 1.9.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.43.0 - July 02, 2020 (72.0 KB)
  2. 1.42.0 - June 23, 2020 (72.0 KB)
  3. 1.41.1 - June 11, 2020 (72.0 KB)
  4. 1.40.0 - June 05, 2020 (71.5 KB)
  5. 1.39.0 - May 28, 2020 (71.0 KB)
  6. 1.9.0 - October 15, 2018 (52.0 KB)
显示所有 (58 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    7f4900f38e5c8aabce70a4757e55f2d57122b0a3d03f0e14ace025f99a3507c7

    下载总次数 31,937,645

    这个版本 282,744

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: