RubyGems Navigation menu

aws-sdk-servicecatalog 1.40.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.48.0 - September 16, 2020 (73.5 KB)
  2. 1.47.0 - September 15, 2020 (73.5 KB)
  3. 1.46.0 - August 25, 2020 (73.5 KB)
  4. 1.45.0 - August 19, 2020 (73.0 KB)
  5. 1.44.0 - July 30, 2020 (73.0 KB)
  6. 1.40.0 - June 05, 2020 (71.5 KB)
显示所有 (63 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a09d243647d873e6af07f495e0e50e51eb39574c09695c426d723e6d519ef4da

    下载总次数 34,342,923

    这个版本 216,485

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: