RubyGems Navigation menu

aws-sdk-servicecatalog 1.13.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.55.0 - November 16, 2020 (75.5 KB)
  2. 1.54.0 - November 11, 2020 (75.0 KB)
  3. 1.53.0 - November 04, 2020 (75.0 KB)
  4. 1.52.0 - October 22, 2020 (74.5 KB)
  5. 1.51.0 - October 19, 2020 (74.5 KB)
  6. 1.13.0 - November 14, 2018 (60.0 KB)
显示所有 (70 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    306cf3add0f3ff99bd34555d05e9cedeba3e8d699df865b9b5ccbf2f8b75ddf8

    下载总次数 37,011,423

    这个版本 88,719

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: