RubyGems Navigation menu

aws-sdk-rds 1.158.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.194.0 - September 27, 2023 (492KB)
  2. 1.193.0 - September 05, 2023 (492KB)
  3. 1.192.0 - August 24, 2023 (492KB)
  4. 1.191.0 - August 22, 2023 (492KB)
  5. 1.190.0 - August 21, 2023 (492KB)
  6. 1.158.0 - November 01, 2022 (434KB)
全てのバージョンを表示(全215件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

211088bd23c7500ac503b54339c7496c7a932bf88eb1e45378e829578298edae

累計ダウンロード数 83,302,979

このバージョンのみ 322,668

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: