RubyGems Navigation menu

aws-sdk-personalize 1.15.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.27.0 - June 07, 2021 (50,5 KB)
  2. 1.26.0 - May 20, 2021 (50,5 KB)
  3. 1.25.0 - May 18, 2021 (50 KB)
  4. 1.24.0 - April 30, 2021 (49 KB)
  5. 1.23.0 - April 26, 2021 (49 KB)
  6. 1.15.0 - June 23, 2020 (41,5 KB)
Mostrar todas as versões (29)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    3d7b6587b0215481c448f03093abe2f8b33bcbce7039466596f0fc350b779fba

    Total de downloads 19.989.773

    Desta versão 1.124.424

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: