RubyGems Navigation menu

aws-sdk-personalize 1.15.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.20.0 - January 13, 2021 (42,5 ko)
  2. 1.19.0 - September 30, 2020 (42,5 ko)
  3. 1.18.0 - September 15, 2020 (42,5 ko)
  4. 1.17.0 - August 25, 2020 (42,5 ko)
  5. 1.16.0 - August 06, 2020 (42 ko)
  6. 1.15.0 - June 23, 2020 (41,5 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    3d7b6587b0215481c448f03093abe2f8b33bcbce7039466596f0fc350b779fba

    Total de téléchargements 16 079 277

    Pour cette version 1 054 945

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: