RubyGems Navigation menu

aws-sdk-migrationhub 1.7.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - September 01, 2021 (28 ko)
  2. 1.33.0 - July 30, 2021 (28 ko)
  3. 1.32.0 - July 28, 2021 (28 ko)
  4. 1.31.0 - March 10, 2021 (28 ko)
  5. 1.30.0 - February 02, 2021 (23,5 ko)
  6. 1.7.0 - October 24, 2018 (19,5 ko)
Voir toutes les versions (38)

Dépendances de Runtime (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    91813c3b76d4084ccdbe59db6a9415b04b4020acf09335ede27b5e3680abbeb0

    Total de téléchargements 44 778 383

    Pour cette version 903 807

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: