RubyGems Navigation menu

aws-sdk-migrationhub 1.19.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.29.0 - September 30, 2020 (23,5 KB)
  2. 1.28.0 - September 15, 2020 (23,5 KB)
  3. 1.27.0 - August 25, 2020 (23,5 KB)
  4. 1.26.0 - June 23, 2020 (23,5 KB)
  5. 1.25.1 - June 11, 2020 (23,5 KB)
  6. 1.19.0 - November 20, 2019 (21,5 KB)
Zeige alle Versionen (33 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    2a37ecb9da8908bd121f045100a7d0268be40a96966a0b98d34a91450dd6cadd

    Downloads insgesamt 38.159.278

    Für diese Version 1.253.583

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: