RubyGems Navigation menu

aws-sdk-migrationhub 1.17.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.35.0 - October 18, 2021 (28 KB)
  2. 1.34.0 - September 01, 2021 (28 KB)
  3. 1.33.0 - July 30, 2021 (28 KB)
  4. 1.32.0 - July 28, 2021 (28 KB)
  5. 1.31.0 - March 10, 2021 (28 KB)
  6. 1.17.0 - July 25, 2019 (21 KB)
Mostrar todas as versões (39)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    6f76005d03e77002c9106f0daf61b813024538d5962e1af8ea562dac549f897e

    Total de downloads 45.747.320

    Desta versão 2.745.960

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: