RubyGems Navigation menu

aws-sdk-migrationhub 1.17.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - September 01, 2021 (28 ko)
  2. 1.33.0 - July 30, 2021 (28 ko)
  3. 1.32.0 - July 28, 2021 (28 ko)
  4. 1.31.0 - March 10, 2021 (28 ko)
  5. 1.30.0 - February 02, 2021 (23,5 ko)
  6. 1.17.0 - July 25, 2019 (21 ko)
Voir toutes les versions (38)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    6f76005d03e77002c9106f0daf61b813024538d5962e1af8ea562dac549f897e

    Total de téléchargements 45 493 900

    Pour cette version 2 742 989

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: