RubyGems Navigation menu

aws-sdk-mediastoredata 1.18.0

Official AWS Ruby gem for AWS Elemental MediaStore Data Plane (MediaStore Data). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.22.0 - May 28, 2020 (16.0 KB)
  2. 1.21.0 - May 07, 2020 (16.0 KB)
  3. 1.20.0 - March 09, 2020 (16.0 KB)
  4. 1.19.0 - October 23, 2019 (14.5 KB)
  5. 1.18.0 - July 25, 2019 (14.5 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    cd384b46300fc03c36be5a3d2d3ceea46cb4b52b23bd1376c3ff71ca3b0a15b9

    下载总次数 26,991,695

    这个版本 2,359,079

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: