RubyGems Navigation menu

aws-sdk-mediastore 1.39.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.41.0 - February 24, 2022 (28.0 KB)
  2. 1.40.0 - February 03, 2022 (28.0 KB)
  3. 1.39.0 - December 21, 2021 (27.5 KB)
  4. 1.38.0 - December 01, 2021 (27.5 KB)
  5. 1.37.0 - November 04, 2021 (27.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.125.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e10b281466f20f2be3b4fa55f89cd7cc266190d069768ba5d75062ddb5819ad0

    下载总次数 49,103,703

    这个版本 677,486

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: