RubyGems Navigation menu

aws-sdk-mediastore 1.33.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.35.0 - September 01, 2021 (27.5KB)
  2. 1.34.0 - July 30, 2021 (27.5KB)
  3. 1.33.0 - July 28, 2021 (27.5KB)
  4. 1.32.0 - March 10, 2021 (27.5KB)
  5. 1.31.0 - February 02, 2021 (23KB)
全てのバージョンを表示 (全37項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    5db64b41091fc025990a8cd311bb0b2938f91f49dd83e8e7df4999c36e6fe809

    累計ダウンロード数 42,786,658

    現行バージョン 42,506

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: