RubyGems Navigation menu

aws-sdk-mediastore 1.27.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.30.0 - September 30, 2020 (23KB)
  2. 1.29.0 - September 15, 2020 (23KB)
  3. 1.28.0 - August 25, 2020 (23KB)
  4. 1.27.0 - June 23, 2020 (23KB)
  5. 1.26.1 - June 11, 2020 (23KB)
全てのバージョンを表示 (全32項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    99b86f19b291c680e844d8172a7fe11f10ec641e32990975844c8722bdb412ec

    累計ダウンロード数 34,524,169

    現行バージョン 1,540,166

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: