RubyGems Navigation menu

aws-sdk-mediastore 1.24.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.27.0 - June 23, 2020 (23 KB)
  2. 1.26.1 - June 11, 2020 (23 KB)
  3. 1.25.0 - May 28, 2020 (23 KB)
  4. 1.24.0 - May 07, 2020 (23 KB)
  5. 1.23.0 - March 31, 2020 (23 KB)
Show all versions (29 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b098cd642902111e4edf9366402d28f9d74b600da0aed44c8163ec4214a44ae8

    Total downloads 30,266,013

    For this version 614,674

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: