RubyGems Navigation menu

aws-sdk-mediastore 1.16.0

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.36.0 - October 18, 2021 (27.5KB)
  2. 1.35.0 - September 01, 2021 (27.5KB)
  3. 1.34.0 - July 30, 2021 (27.5KB)
  4. 1.33.0 - July 28, 2021 (27.5KB)
  5. 1.32.0 - March 10, 2021 (27.5KB)
  6. 1.16.0 - June 17, 2019 (17KB)
全てのバージョンを表示 (全38項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.56.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    a3ed1e8f9682ba375d8139b026ef6ca4d19cb63540037dc0363a6f534dff5605

    累計ダウンロード数 42,970,741

    現行バージョン 576,852

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: