RubyGems Navigation menu

aws-sdk-mediaconnect 1.6.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.25.0 - July 24, 2020 (29,5 KB)
  2. 1.24.0 - June 23, 2020 (29,5 KB)
  3. 1.23.1 - June 11, 2020 (29 KB)
  4. 1.22.0 - May 28, 2020 (29 KB)
  5. 1.21.0 - May 07, 2020 (29 KB)
  6. 1.6.0 - May 14, 2019 (21,5 KB)
Zeige alle Versionen (27 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    48688efbdcc61503769d4517258d2288f5492081eb2ecfd30e47670dabc067e7

    Downloads insgesamt 18.923.251

    Für diese Version 62.999

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: