RubyGems Navigation menu

aws-sdk-lightsail 1.52.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.57.0 - October 18, 2021 (178 KB)
  2. 1.56.0 - September 01, 2021 (178 KB)
  3. 1.55.0 - August 06, 2021 (178 KB)
  4. 1.54.0 - July 30, 2021 (178 KB)
  5. 1.53.0 - July 28, 2021 (178 KB)
  6. 1.52.0 - July 14, 2021 (178 KB)
Zeige alle Versionen (71 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    e61214e1306d5383250225050fd5c10d548292e36adeabbc83cfec9776f5edd7

    Downloads insgesamt 46.573.923

    Für diese Version 210.468

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: