RubyGems Navigation menu

aws-sdk-lightsail 1.48.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.52.0 - July 14, 2021 (177.5 KB)
  2. 1.51.0 - June 02, 2021 (166.0 KB)
  3. 1.50.0 - May 27, 2021 (166.0 KB)
  4. 1.49.0 - May 19, 2021 (165.5 KB)
  5. 1.48.0 - April 13, 2021 (165.5 KB)
顯示所有版本(共 66)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    713aea30f24ef488a5ca5cb881cf0fddde4965acdf6e3965bc6c71754bd29278

    總下載次數 44,049,024

    這個版本 604,586

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: