RubyGems Navigation menu

aws-sdk-iotsecuretunneling 1.1.0

Official AWS Ruby gem for AWS IoT Secure Tunneling. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.9.0 - November 16, 2020 (15 KB)
  2. 1.8.0 - September 30, 2020 (15 KB)
  3. 1.7.0 - September 15, 2020 (15 KB)
  4. 1.6.0 - August 25, 2020 (15 KB)
  5. 1.5.0 - June 23, 2020 (15 KB)
  6. 1.1.0 - March 09, 2020 (15 KB)
Zeige alle Versionen (11 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    a204bb8c7ad523b97ab393b4d297c239af965a73feb894a9a928731e2dbe7448

    Downloads insgesamt 8.312.079

    Für diese Version 1.335.773

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: