RubyGems Navigation menu

aws-sdk-iotdataplane 1.15.0

Official AWS Ruby gem for AWS IoT Data Plane. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.19.0 - May 28, 2020 (12.5KB)
  2. 1.18.0 - May 07, 2020 (12.5KB)
  3. 1.17.0 - March 09, 2020 (12.5KB)
  4. 1.16.0 - October 23, 2019 (11KB)
  5. 1.15.0 - July 25, 2019 (11KB)
全てのバージョンを表示 (全32項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    840ed5df39867274f1c832e36daacbd54512225369b351faf60c67fe2f9de8c1

    累計ダウンロード数 29,685,313

    現行バージョン 2,409,082

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: