RubyGems Navigation menu

aws-sdk-iam 1.61.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.63.0 - November 04, 2021 (182.0 KB)
  2. 1.62.0 - October 18, 2021 (182.0 KB)
  3. 1.61.0 - September 22, 2021 (182.0 KB)
  4. 1.60.0 - September 01, 2021 (181.5 KB)
  5. 1.59.0 - July 30, 2021 (181.5 KB)
显示所有 (79 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    152808136e755298a7cc4e1ed7e66eba8defec014af802987103c1398d60acd4

    下载总次数 63,401,352

    这个版本 458,873

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: