RubyGems Navigation menu

aws-sdk-elb-tagging 1.58.0

Provides SDK support for AWS ELB tagging.

Versions:

  1. 1.58.0 - April 29, 2015 (12 ko)
  2. 1.52.0 - September 01, 2014 (12 ko)

Dépendances de Runtime (1):

  • aws-sdk-v1 ~> 1.58
  • Dépendances de Development (2):

  • bundler ~> 1.6
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • David McCullars

    Total de contrôle SHA 256:

    fcc7721dcd03808e7e245d8af1c23a5748caa927e24a57d6c014d789e8bcc9c8

    Total de téléchargements 6 137

    Pour cette version 4 041

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache License, Version 2.0

    Version de Ruby requise: >= 0

    Liens: