RubyGems Navigation menu

aws-sdk-ecs 1.85.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.91.0 - November 23, 2021 (172KB)
  2. 1.90.0 - November 10, 2021 (172KB)
  3. 1.89.0 - November 04, 2021 (170KB)
  4. 1.88.0 - October 28, 2021 (170KB)
  5. 1.87.0 - October 18, 2021 (168KB)
  6. 1.85.0 - September 01, 2021 (167KB)
全てのバージョンを表示 (全107項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    82f44237643d7eee9450595b0ba5d949db2185c117eb04c0a0fcd6cd1ae48c07

    累計ダウンロード数 53,347,799

    現行バージョン 702,064

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク集: