RubyGems Navigation menu

aws-sdk-ecs 1.85.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.92.0 - December 01, 2021 (172 ko)
  2. 1.91.0 - November 23, 2021 (172 ko)
  3. 1.90.0 - November 10, 2021 (172 ko)
  4. 1.89.0 - November 04, 2021 (170 ko)
  5. 1.88.0 - October 28, 2021 (170 ko)
  6. 1.85.0 - September 01, 2021 (167 ko)
Voir toutes les versions (108)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    82f44237643d7eee9450595b0ba5d949db2185c117eb04c0a0fcd6cd1ae48c07

    Total de téléchargements 53 782 459

    Pour cette version 729 790

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.3

    Liens: