RubyGems Navigation menu

aws-sdk-dlm 1.30.1

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.34.0 - September 16, 2020 (19,5 KB)
  2. 1.33.0 - September 15, 2020 (19,5 KB)
  3. 1.32.0 - August 25, 2020 (19,5 KB)
  4. 1.31.0 - June 23, 2020 (19 KB)
  5. 1.30.1 - June 11, 2020 (19 KB)
Zeige alle Versionen (37 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    783f77c70ac86146e63e9b8933e80c879c8570c8b4d54a14f8687cc08e12da7e

    Downloads insgesamt 25.976.021

    Für diese Version 355.869

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: