RubyGems Navigation menu

aws-sdk-core 3.68.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versies:

  1. 3.111.2 - January 19, 2021 (280 KB)
  2. 3.111.1 - January 15, 2021 (280 KB)
  3. 3.111.0 - January 11, 2021 (280 KB)
  4. 3.110.0 - December 04, 2020 (278 KB)
  5. 3.109.3 - November 17, 2020 (278 KB)
  6. 3.68.0 - September 16, 2019 (250 KB)
Toon alle versies (1244 totaal)

Runtime afhankelijkheden (4):

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

e6ffa012b22b7748747c2bdfcc944f05818858554e1b01bb01764caa3e71c3d3

Total downloads 392.600.397

Voor deze versie 1.912.979

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: