RubyGems Navigation menu

aws-sdk-core 3.68.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.104.3 - July 23, 2020 (300 KB)
  2. 3.104.2 - July 22, 2020 (300 KB)
  3. 3.104.1 - July 20, 2020 (300 KB)
  4. 3.104.0 - July 15, 2020 (300 KB)
  5. 3.103.0 - July 01, 2020 (300 KB)
  6. 3.68.0 - September 16, 2019 (200 KB)
Mostrar todas las versiones (1167 total)

dependencias de Runtime (4):

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

e6ffa012b22b7748747c2bdfcc944f05818858554e1b01bb01764caa3e71c3d3

Total de descargas 301.734.608

Para esta versión 1.829.928

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: