RubyGems Navigation menu

aws-sdk-comprehend 1.9.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.52.0 - September 21, 2021 (73KB)
  2. 1.51.0 - September 14, 2021 (70KB)
  3. 1.50.0 - September 01, 2021 (68KB)
  4. 1.49.0 - August 20, 2021 (68KB)
  5. 1.48.0 - July 30, 2021 (66.5KB)
  6. 1.9.0 - November 16, 2018 (30.5KB)
全てのバージョンを表示 (全55項目)

Runtime依存性 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    5dd8be8d99342945f1e5db3c1d141361427be8c068b33f129ab22bef613c1877

    累計ダウンロード数 43,306,025

    現行バージョン 51,992

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: