RubyGems Navigation menu

aws-sdk-comprehend 1.47.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.53.0 - October 18, 2021 (73.0 KB)
  2. 1.52.0 - September 21, 2021 (73.0 KB)
  3. 1.51.0 - September 14, 2021 (70.0 KB)
  4. 1.50.0 - September 01, 2021 (68.0 KB)
  5. 1.49.0 - August 20, 2021 (68.0 KB)
  6. 1.47.0 - July 28, 2021 (66.5 KB)
顯示所有版本(共 56)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    8c042952e277482ed6fe8da2830bf18ebb8c12abc48f71591914d4835decb3cb

    總下載次數 43,994,843

    這個版本 47,782

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: