RubyGems Navigation menu

aws-sdk-comprehend 1.13.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.51.0 - September 14, 2021 (70KB)
  2. 1.50.0 - September 01, 2021 (68KB)
  3. 1.49.0 - August 20, 2021 (68KB)
  4. 1.48.0 - July 30, 2021 (66.5KB)
  5. 1.47.0 - July 28, 2021 (66.5KB)
  6. 1.13.0 - March 14, 2019 (36KB)
全てのバージョンを表示 (全54項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.47.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    2e68efe8ef73627dcb2e1c8dc6ea1c7885f8d801a84ebff1065d8d14663aa142

    累計ダウンロード数 42,972,992

    現行バージョン 168,700

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: