RubyGems Navigation menu

aws-sdk-cloudtrail 1.37.0

Official AWS Ruby gem for AWS CloudTrail (CloudTrail). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.38.0 - September 01, 2021 (46.0 KB)
  2. 1.37.0 - July 30, 2021 (45.5 KB)
  3. 1.36.0 - July 28, 2021 (45.5 KB)
  4. 1.35.0 - June 04, 2021 (45.5 KB)
  5. 1.34.0 - March 10, 2021 (45.0 KB)
显示所有 (54 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a4097d9a93a3669ebcaa73aef97f3e1573d4237198a86ceb43c253a260d06d7a

    下载总次数 47,434,950

    这个版本 480,651

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: