RubyGems Navigation menu

aws-sdk-cloudhsm 1.8.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.22.0 - May 28, 2020 (21,5 KB)
  2. 1.21.0 - May 07, 2020 (21,5 KB)
  3. 1.20.0 - March 09, 2020 (22 KB)
  4. 1.19.0 - October 23, 2019 (20,5 KB)
  5. 1.18.0 - July 25, 2019 (20,5 KB)
  6. 1.8.0 - October 24, 2018 (19 KB)
Mostrar todas as versões (34)

Runtime Dependencies (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Donos:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    5c73985e2f2ee13eb293f5c5ae49097de8859960d3fe4c3dd1d6fad10dd20b47

    Total de downloads 30.051.333

    Desta versão 878.885

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: