RubyGems Navigation menu

aws-sdk-cloudhsm 1.8.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.22.0 - May 28, 2020 (21.5KB)
  2. 1.21.0 - May 07, 2020 (21.5KB)
  3. 1.20.0 - March 09, 2020 (22KB)
  4. 1.19.0 - October 23, 2019 (20.5KB)
  5. 1.18.0 - July 25, 2019 (20.5KB)
  6. 1.8.0 - October 24, 2018 (19KB)
全てのバージョンを表示 (全34項目)

Runtime依存性 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    5c73985e2f2ee13eb293f5c5ae49097de8859960d3fe4c3dd1d6fad10dd20b47

    累計ダウンロード数 30,051,017

    現行バージョン 878,885

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: