RubyGems Navigation menu

aws-sdk-cloudhsm 1.32.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.34.0 - October 18, 2021 (26,5 KB)
  2. 1.33.0 - September 01, 2021 (26,5 KB)
  3. 1.32.0 - July 30, 2021 (26,5 KB)
  4. 1.31.0 - July 28, 2021 (26,5 KB)
  5. 1.30.0 - March 31, 2021 (26,5 KB)
Zeige alle Versionen (47 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    ae9cf97d8252d30a9b468874619c27c4349cfa7f1cd3ada192bfd97b1e01f525

    Downloads insgesamt 45.881.149

    Für diese Version 481.070

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: