RubyGems Navigation menu

aws-sdk-budgets 1.18.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.38.0 - March 10, 2021 (36.0 KB)
  2. 1.37.0 - February 02, 2021 (31.0 KB)
  3. 1.36.0 - October 15, 2020 (31.0 KB)
  4. 1.35.0 - September 30, 2020 (24.0 KB)
  5. 1.34.0 - September 15, 2020 (24.0 KB)
  6. 1.18.0 - March 21, 2019 (20.0 KB)
顯示所有版本(共 54)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • 擁有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    34706bf7814285bbf062df85c650542e449e54063da8c576624e678d3a4211e7

    總下載次數 41,115,185

    這個版本 2,357,448

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: